Logo Club YBR
Problema con el embrague

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> Problemas y Soluciones
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
eleder94
YBRer@ Novat@
YBRer@ Novat@


Registrado: 01 Abr 2017
Mensajes: 34
Ubicación: Bizkaia

MensajePublicado: Jue 08 Jun, 2017 18:18    Título del mensaje: Problema con el embrague Responder citando

Hola buenas,

Me estoy fijando que cuando la moto ya esta muy caliente (ciudad) cuando meto primera desde parado y suelto el embrague la moto da como dos tirones y agarra el embrague, lo que quiero decir que cuando la moto esta fria el embrague va muchisimo mas suave como si seria "mantequilla".

¿Es normal?

Un saludo.

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
chivovato
YBRer@ Novat@
YBRer@ Novat@


Registrado: 10 May 2010
Mensajes: 27
Ubicación: Madrid

MensajePublicado: Mie 28 Jun, 2017 20:21    Título del mensaje: Problema con el embrague Responder citando

Hola,

No me atrevo a dar consejo pero por si pudiera servir el comentario. No recuerdo haber experimentado eso incluso esta semana pasada han pasado muchos días de calor. Faltaría saber cuantos kilómetros tiene la moto pero mas importante cuantos kilómetros y que aceite (y cuanto) lleva. Yo miraría por el lado del aceite que tal vez no es del grado mas adecuado para las temperaturas actuales.
Y revisar en el manual (por lo menos la de carburador) indica precaución al estar detenidos en semáforos durante días de mucho calor.

Un saludo,

_________________
Firma:
Este es un bloque de texto que se puede agregar a los mensajes que publique. Hay un límite de 255 caracteres

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 2078
Ubicación: ALCALA DE HENARES

MensajePublicado: Jue 29 Jun, 2017 0:07    Título del mensaje: Re: Problema con el embrague Responder citando

A mi me falló en una época, y me fallaba fallaba también con el aceite en frió. Llegué incluso a comprar el repuesto para cambiarlo, pero en una QDD un compañero me dijo que comprobase el muelle de la varilla de embrague, y resultó que estaba roto. Lo cambié (el muelle) y hasta el momento.

Yo no me preocuparía mucho, comprueba que el embrague recupera bien y si resulta que en realidad lo que falla es el embrague y tienes que cambiarlo, lo normal es que tengas tiempo para pensarlo ya que suele avisar con mucha antelación antes de dejarte parado.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
eleder94
YBRer@ Novat@
YBRer@ Novat@


Registrado: 01 Abr 2017
Mensajes: 34
Ubicación: Bizkaia

MensajePublicado: Vie 07 Jul, 2017 19:08    Título del mensaje: Re: Problema con el embrague Responder citando

Esque mi problema es cuando la moto va muy caliente, cuando va fria el embrague va perfecto. Por eso creo que el problema no creo que sea del muelle...

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 2078
Ubicación: ALCALA DE HENARES

MensajePublicado: Mie 12 Jul, 2017 0:54    Título del mensaje: Re: Problema con el embrague Responder citando

eleder94 escribió:
Esque mi problema es cuando la moto va muy caliente, cuando va fria el embrague va perfecto. Por eso creo que el problema no creo que sea del muelle...


Bueno para asegurarlo solo tienes que mirarlo. Va por fuera y se ve a simple vista. Está co la varilla donde termina el cable de embrague.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
lalo
YBRer@ Novat@
YBRer@ Novat@


Registrado: 25 May 2017
Mensajes: 13
Ubicación: A Coruña

MensajePublicado: Dom 16 Jul, 2017 12:02    Título del mensaje: Re: Problema con el embrague Responder citando

Buenas!


Una pregunta... ¿los dos tirones te los da justo cuando empiezas al soltar embrague o al final?

Lo que hace la mía por ejemplo, sobre todo en cuestas, es que cuando estoy casi con el embrague suelto, pega un par de tirones como re-enganchando el embrague. No sé si será algo "normal" en nuestras motos...


Saludos!

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
eleder94
YBRer@ Novat@
YBRer@ Novat@


Registrado: 01 Abr 2017
Mensajes: 34
Ubicación: Bizkaia

MensajePublicado: Dom 06 Ago, 2017 19:22    Título del mensaje: Re: Problema con el embrague Responder citando

Si, me los da cuando esta caliente y al final del embrague cuando ya casi lo has soltado.

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
lalo
YBRer@ Novat@
YBRer@ Novat@


Registrado: 25 May 2017
Mensajes: 13
Ubicación: A Coruña

MensajePublicado: Lun 07 Ago, 2017 0:44    Título del mensaje: Re: Problema con el embrague Responder citando

Pues a mi me hace exactamente lo mismo, como dos tironillos, como si no agarrase bien en el último tramo y patinase durante medio segundo... No sé cómo explicarlo la verdad...

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 2078
Ubicación: ALCALA DE HENARES

MensajePublicado: Mie 09 Ago, 2017 22:48    Título del mensaje: Re: Problema con el embrague Responder citando

MIRAD EL MUELLEEEEEE.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> Problemas y Soluciones Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos en este foro
No Puede descargar archivos de este foro


Powered by phpBB © 2001, 2005 phpBB Group

ClubYBR 1.03 Theme was programmed by DEVPPL JavaScript Forum
Images were made by DEVPPL Flash Games