Logo Club YBR
¡No arranca! [Inyección]
Ir a página Anterior  1, 2, 3 ... 10, 11, 12
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> Problemas y Soluciones
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
camunha
YBRer@ Novat@
YBRer@ Novat@


Registrado: 03 Jul 2012
Mensajes: 11
Ubicación: Madrid

MensajePublicado: Vie 18 Sep, 2015 16:56    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

Yo no había dicho nada pero hace ya días que hice el cambio yo mismo de la bomba de gasolina y todo estupendo, como nueva y por 30 eurillos. Lo único por poner una pega que al sacar los cables de la vieja bomba y volver a ponerlos en la nueva la funda de plástico que recubre el cable positivo se rompió, le puse un apaño cutre, pero ya voy con miedo de que un día se me junten los dos cables y aquello pegue un petardazo de los buenos Reir Reir

Por cierto submarinodepapel, la mia tampoco es negra, es gris plata y en Madrid tampoco perdona el sol (aunque soy legañoso también Wink )

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Germán
YBRer@ Novat@
YBRer@ Novat@


Registrado: 20 Jun 2011
Mensajes: 47
Ubicación: NAVARRA

MensajePublicado: Sab 03 Oct, 2015 22:27    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

A mí me pasa igual.... Se me olvido comentar... Este verano cambie mi bomba de inyección....de nuevo ( segunda vez) por una china... Y de momento perfecto... 30€... Pero es una vergüenza que Yamaha no haga nada con este fallo...a mí también me duró la anterior un par de años. A ver lo que dura esta...

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1830
Ubicación: ALCALA DE HENARES

MensajePublicado: Dom 04 Oct, 2015 10:30    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

No tedras fotos?

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Germán
YBRer@ Novat@
YBRer@ Novat@


Registrado: 20 Jun 2011
Mensajes: 47
Ubicación: NAVARRA

MensajePublicado: Dom 04 Oct, 2015 15:38    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

Por desgracia no le hice fotos... Pero no me costó mucho... Lo único que me costó fue quitar el tubo de combustible... Porque no apretaba los laterales... No sabía que era así, y doblar el tubo de plástico que sujeta la bomba de combustible... Esta bastante duro... Pero entro la bomba y va de cine.

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Taschen
YBRer@ Novat@
YBRer@ Novat@


Registrado: 16 Feb 2016
Mensajes: 19
Ubicación: Madrid

MensajePublicado: Mar 26 Abr, 2016 10:39    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

Pues aquí otro con el problema recién estrenado. Todo contento llevaba yo 2-3 meses con mi moto de segunda mano que iba perfecta, y primer problema "gordo". Por ahora mi experiencia:

- Primer día: después de una tarde al sol pero sobre las 21:00, o sea que ya se había enfriado un poco. Falla el arranque con el botón. Pruebo 2 veces más y nada. Le doy con la pata y a la primera arranca sin problemas.

- Segundo día: a las 16:00 después de toda la mañana al sol, saliendo del trabajo con hambre Triste . Esta vez tuve que darle unas 8-9 veces a la pata y acabó arrancando.

Mientras siga así... pero mi problema es que duerme en la calle y a una hora u otra le acaba dando el sol, así que temo que irá a peor y supongo que me tocará, tarde o temprano, hacer el cambio de bomba.

_________________
YBR 125 Custom - 16K

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Taschen
YBRer@ Novat@
YBRer@ Novat@


Registrado: 16 Feb 2016
Mensajes: 19
Ubicación: Madrid

MensajePublicado: Vie 03 Jun, 2016 11:32    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

Pues parece que en breve la situación va a ser insostenible y tendré que liarme a cambiarla como habéis hecho muchos.

A ver si alguien que sepa del tema me puede echar un cable: haciendo una búsqueda por ebay me sale esto:
http://www.ebay.es/sch/i.html?_from=R40&_trksid=m570.l1313&_nkw=Intank+30mm+Fuel+Pump+for+Yamaha+YBR+125&_sacat=0

Hay diferencias de precio entre 20€ y 50€ y estoy un poco perdido, no estoy seguro cual es la que necesito.


Por otro lado, algún sitio donde pueda ver un poco detallado el tema de desmontaje del depósito?

Muchísimas gracias!!

_________________
YBR 125 Custom - 16K

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
dcp1
YBRer@ Enrrolla@
YBRer@ Enrrolla@


Registrado: 14 Oct 2015
Mensajes: 281
Ubicación: Cordoba

MensajePublicado: Vie 03 Jun, 2016 11:57    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

Esto suele ocurrir en todas las ybr? o en los modelos anteriores al último?

_________________
Nunca corras más rápido de lo que tu ángel de la guarda pueda volar.

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
yoveron
YBRer@ Novat@
YBRer@ Novat@


Registrado: 22 Jun 2016
Mensajes: 1
Ubicación: Vigo

MensajePublicado: Jue 23 Jun, 2016 9:01    Título del mensaje: ¡No arranca! [Inyección] Responder citando

Hola a todos!

Les comento mi caso: La semana pasada he adquirido una YBR del 2006 inyección. El anterior dueño la había tenido casi el último año parada pero la moto pìntaba bien y me lancé sin pensarlo ya que llevaba tiempo siguiendo este modelo en concreto para iniciarme en el mundo de las marchas.

La semana pasada fui el hombre más feliz del mundo hasta que el sábado, domingo, y lunes al mediodía, me pasó la mismo que he leído aquí: día caluroso moto en la calle, no hace el ruido de la centralita/bomba de gasolina al poner el contacto, y claro, no enciende.(He de decir q mi moto NO es negra, es azul, y que en Vigo es raro sobrepasar los 30º, por eso la bomba tiene q estar bastante tocada) Gracias a este foro he detectado el error, la dichosa bomba de gasolina que viene mal de fábrica. He probado a dejarla a la sombra y enciende sin problema.

He ido un taller a comentarles el tema, me han dicho lo mismo, q las YBR y las XMAX tienen ese fallo de diseño, que ellos lo que solían hacer es reparar la bomba en caso de que estuviera dañada y forrarla con un aislante térmico. Que las que habían reparado estaban funcionando sin problema. Me gustaría ahorrarme el pastizal del taller por lo que he pensado en intentar solucionar el problema yo mismo. No parece muy difícil de acceder a ella quitando el depósito de gasolina, aunque ya he leído por aquí lo de las dichosas 3 pestañitas...

Tengo dos preguntas o dudas que haceros foreros:

- Buscando en internet bombas de gasolina de la YBR (milanuncios, ebay, aliexpress... incluso los enlaces que por aquí han puesto de hace años) todas la que encuentro son del año 2007 en adelante. He contactado con un suministrador de Reino Unido y me ha dicho q NO es compatible con mi modelo de 2006. ¿Sabéis si es cierto?He leído por ahí q la bomba de la XMAX500 es la misma, pero saben si vale para el modelo 2006?

- la última...alguna vez habían escuchado lo del aislante térmico? me parece una solución bastante buena para ser un "apaño". Quizás pruebe a intentar envolver o forrar mi bomba actual con algún aislante térmico para ver si noto alguna mejoría los días de calor y consigo encenderla....


Disculpen el testamento, pero me han cortado las alas con mi YBR
Crying or Very sad

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Lechecolacaoygofio
YBRer@ Novat@
YBRer@ Novat@


Registrado: 19 Feb 2016
Mensajes: 25
Ubicación: Las Palmas de Gran Canaria

MensajePublicado: Lun 27 Jun, 2016 20:07    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

alguien tiene documentación que acredite que YAMAHA acepta esta avería como defecto de fabricación?

mi Ybr del 2007 también sufre de sofoco, y gracias al hilo ya se que tiene, me estaba volviendo un poco loco con el tema.

Pues bueno, hoy he pasado por YAMAHA aquí en Gran Canaria y me dijeron lo previsible, que jamas habían oído hablar de dicho defecto en las ybr. que si fuese defecto de fabrica lo cubrirían fuera de garantía sin ningún coste pero que no les constaba como tal

si alguien tuviese por escrito algo, documento, comunicado, factura...
otra cosa sería saber en que concesionarios han cubierto la reparación sin costes y ponernos en contacto con ellos para que nos lo falicitacen para poder justificarlo.
si esto no es posible nos podíamos coordinar para preguntarlo el yamaha ESPAÑA o internacional para fundirlos a mails para ver si a alguno nos hacen caso.

no sé, que pensáis?



Edito para decir que acabo de enviar mail a YAMAHA ESPAÑA

infopostventa@yamaha-motor.es

_________________
YBR 125 2009 inyeccion

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Taschen
YBRer@ Novat@
YBRer@ Novat@


Registrado: 16 Feb 2016
Mensajes: 19
Ubicación: Madrid

MensajePublicado: Mar 28 Jun, 2016 12:55    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

Lechecolacaoygofio: yo en cuanto pueda iré a un taller yamaha de Madrid a ver que me dicen, estoy igual que tu... Si tienes noticias avisa!

yoveron: lo de la compatibilidad con el modelo de 2006 ni idea. De hecho quiero comprar una para mi moto y tampoco estoy seguro de cual comprar...
El tema del aislante supongo que podría ayudar, pero date cuenta que la pieza va sumergida en la gasolina, y por debajo tiene el motor. Es decir, que tendría que ser un aislamiento bastante bueno para evitar que suba la temperatura.

_________________
YBR 125 Custom - 16K

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Lechecolacaoygofio
YBRer@ Novat@
YBRer@ Novat@


Registrado: 19 Feb 2016
Mensajes: 25
Ubicación: Las Palmas de Gran Canaria

MensajePublicado: Vie 28 Dic, 2018 13:33    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

me parece muy feo que nunca contestase en este hilo. por alguna razón se me pasó. tardaron pero si que me contestaron. les explique con pelos y señales el trato del concesionario aquí en Las Palmas de Gran Canaria, y en respuesta me dieron datos concretos de como actuar. me cambiaron la bomba de gasolina sin ningún cargo después de previa confirmación de que fallaba. animo a todos los que tengan este problema que si en su concesionario oficial no les hacen caso escriban a yamaha españa infopostventa@yamaha-motor.es

siento no haber contestado nada mas tener la información.

_________________
YBR 125 2009 inyeccion

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1830
Ubicación: ALCALA DE HENARES

MensajePublicado: Vie 28 Dic, 2018 22:23    Título del mensaje: Re: ¡No arranca! [Inyección] Responder citando

Ok. Gracias-

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Electrovacío
YBRer@ Novat@
YBRer@ Novat@


Registrado: 04 Jun 2018
Mensajes: 56
Ubicación: Bilbao

MensajePublicado: Mar 01 Ene, 2019 17:46    Título del mensaje: Es esto que te digo sin duda. Responder citando

He leído cuando has escrito que siempre ocurre cuando la dejas aparcada al sol, y resulta que esta moto salía con un fallo en la inyección o la centralita, no recuerdo bien, creo que era algo de la inyección. siempre fallaba si el componente metálico cogía una cierta temperatura y siempre pasaba con la moto parada. si está en marcha esa pieza no se calienta. Si vas a yamaha y el fallo es el que te digo (que lo es), te cambian la pieza sin cobrarte y ponen una mejorada que ya no tiene el fallo. En la moto que tengo yo, de segunda mano, pasaba y el dueño anterior fue a yamaha y se lo cambiaron sin cobrarle. Míralo a ver en el concesionario.
Estoy completamente SEGURO de lo que te cuento.

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> Problemas y Soluciones Todas las horas están en GMT + 1 Hora
Ir a página Anterior  1, 2, 3 ... 10, 11, 12
Página 12 de 12

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos en este foro
No Puede descargar archivos de este foro


Powered by phpBB © 2001, 2005 phpBB Group

ClubYBR 1.03 Theme was programmed by DEVPPL JavaScript Forum
Images were made by DEVPPL Flash Games