Logo Club YBR
Problemas con mi "nueva" ybr
Ir a página Anterior  1, 2
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> La YBR
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
Electrovacío
YBRer@ Novat@
YBRer@ Novat@


Registrado: 04 Jun 2018
Mensajes: 59
Ubicación: Bilbao

MensajePublicado: Sab 23 Mar, 2019 10:24    Título del mensaje: Página de la itv Responder citando

https://www.itvasa.es/equivalencias.php


ahí dice que 120/80-16 es equivalente a 110/80 y 110/90


y el 90/90-18 es equivalente a 80/90 y 80/100

Un saludo

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Alejandro
YBRer@ Novat@
YBRer@ Novat@


Registrado: 18 Feb 2019
Mensajes: 21
Ubicación: A Coruña

MensajePublicado: Mar 07 May, 2019 10:53    Título del mensaje: Re: Problemas con mi "nueva" ybr Responder citando

Hola de nuevo a todos.
Bueno, pues un mes y 300km después aquí estoy.
Con todos los anteriores problemas solucionados más un cambio de pastillas delanteras de la marca sbc y un par de de tapas y guardabarros delantero pintados de negro con plasti dip seguimos.
Todo marcha bien, cada vez estoy mas agusto en la moto casi miro mas la app del tiempo que el resto de redes sociales para saber si me va a llover en la moto Reir.
Lo único que le noto a la moto es que cuando meto primera hace un clack muy sonoro y cuando meto segunda también, el resto de marchas si suenan al pisar la palanca pero no tan fuerte y no se si eso es normal, si es que la moto tiene algun problema en la caja o si la culpa es mía.
A vosotros también os pasa u os pasó?

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Electrovacío
YBRer@ Novat@
YBRer@ Novat@


Registrado: 04 Jun 2018
Mensajes: 59
Ubicación: Bilbao

MensajePublicado: Mar 07 May, 2019 11:57    Título del mensaje: Yo creo que es normal. Responder citando

A mi al meter primera me hace el clack ... a veces. Y otras muchas veces hace un ruido pero que se oye mucho menos y otras ningún ruido o casi.
Y al meter segunda, pues parecido pero tal vez el sonido nunca es tan fuerte, o tal vez no se oye tanto porque la moto está en marcha, a bajas revoluciones y el ruido del motor tapa el clack.
En el resto de marcha no hay ruido porque los piñones del eje del motor y los de el eje de la transmisión están girando ya bastante rápido y todo va más fluído.

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
candra
Administrador
Administrador


Registrado: 24 Oct 2006
Mensajes: 1753
Ubicación: Las Palmas de Gran Canaria

MensajePublicado: Mar 07 May, 2019 20:45    Título del mensaje: Re: Problemas con mi "nueva" ybr Responder citando

Para mí eso es normal siempre suena al meter primera.

Alejandro escribió:

Lo único que le noto a la moto es que cuando meto primera hace un clack muy sonoro y

_________________
"En la Escuela de Guerra de la Vida lo que no te Mata te hace Más Fuerte"
El Loco de Nietche



Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ] Visitar sitio web del autor
gabriel izquierdo
Caballero YBRero
Caballero YBRero


Registrado: 14 Jun 2007
Mensajes: 1544
Ubicación: Madrid

MensajePublicado: Mar 07 May, 2019 21:00    Título del mensaje: Re: Problemas con mi "nueva" ybr Responder citando

A mí cuando meto primera en mi Ducati lo notan en el instituto sismográfico de Toledo...

Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
atorralbo
Moderador
Moderador


Registrado: 02 Nov 2006
Mensajes: 4983
Ubicación: Barcelona

MensajePublicado: Mie 08 May, 2019 9:11    Título del mensaje: Re: Problemas con mi "nueva" ybr Responder citando

En el instituto de bachillerato de mi pueblo también se quejan de que Gabriel ponga la primera en la Ducati.
Reir

_________________

Volver arriba
Ver perfil del usuario Enviar mensaje privado   Visitar sitio web del autor
Alejandro
YBRer@ Novat@
YBRer@ Novat@


Registrado: 18 Feb 2019
Mensajes: 21
Ubicación: A Coruña

MensajePublicado: Mie 08 May, 2019 10:59    Título del mensaje: Re: Problemas con mi "nueva" ybr Responder citando

Jajaja, mi vecino acaba de comprar una monster, la monocilindrica de aire (no tengo muy controladas las motos grandes) y también suena muy tosca la primera.
Pues me dáis una alegría al decirme que es normal ya pensé que el selector o el piñón de ataque estarían mal y si le cambio mas cosas mi novia me echa de casa jajjaajajaja.
Ahora solo me queda que pase esta borrasquita de lluvia y pintarle (de manera poco profesional) la llanta delantera que está llena de óxido de aluminio y descubrir cuál es el problema de las luces porque le puse led en el cuadro y la hb1 esta famosa (casquillo s2 y cristal h4) y no me va nada y me fallan a mas no poder.

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> La YBR Todas las horas están en GMT + 1 Hora
Ir a página Anterior  1, 2
Página 2 de 2

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos en este foro
No Puede descargar archivos de este foro


Powered by phpBB © 2001, 2005 phpBB Group

ClubYBR 1.03 Theme was programmed by DEVPPL JavaScript Forum
Images were made by DEVPPL Flash Games