Logo Club YBR
Desastre EPICO

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> Problemas y Soluciones
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
ezekiel87
Mega YBRer@
Mega YBRer@


Registrado: 04 May 2011
Mensajes: 418
Ubicación: Navarcles

MensajePublicado: Dom 25 Nov, 2018 12:03    Título del mensaje: Desastre EPICO Responder citando

Bueno no espero que me digais como se soluciona, pero... os cuento el que porque para mi fue muy traumatico.
La moto iba muy, muy bien, con un 150cc, arbol de levas, carburador 30 Oko pwk, bobina Koso, bujia de Iridio, escape... un tiro de moto.
Fui con mi mujer en la moto a una concentracion, y todo perfecto, fui desde Barcelona a san sebastian, pasando por Llança, La Junquera... todo el pirineo, desde San Sebastian a Vitoria, a ver fantasmas en Ochate, y volvi del tiron a saco por autopista sin problemas, la estuve usando sin problemas para ir a trabajar y esas cosas, y la moto perfecta.
Pero... a 2 semanas para la Rider1000, aparece un ruido acojonante en la moto, un cla cla cla muy extraño, en esas compruebo reglaje de valvulas y todo ok, el plato magnetico no tiene juego así que cojinetes de cigüeñal bien, el tensor de la distribucion Ok, en esas con el mango del destornillador en la oreja y la punta en diversas zonas del motor, voy dando acelerones y buscando que puede ser, es entonces cuando en un aceleron mas fuerte se olle un super clac, se para la moto y suena durante 3 segundos o así a piezas sueltas por ahí dentro, y el resultado... el de la foto.
La biela para tirar, el piston a trozos, valvula de escape doblada y carter partido.
Esto fue debido a que por alguna extraña razón, salto el clip/G/seller del piston, el bulon se desplazo dejando de apollar correctamente en el piston hasta que el bulon se salio de sitio y... bueno aquí las fotos.
Consegui otro motor con ruidos raros que me dejo tirado en la rider, el cual tenia mal el cigüeñal, ahora ya está todo OK de nuevo. Pero a sido muy traumatico.

_________________

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1742
Ubicación: ALCALA DE HENARES

MensajePublicado: Dom 25 Nov, 2018 23:48    Título del mensaje: Re: Desastre EPICO Responder citando

Muy interesante. Ahora que motor tienes...?
En el manual de taller veo que el clip del pasador del bulon del piston se tiene que poner nuevo cuando se desarma. Lo hiciste así???

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
noisestorm
Caballero YBRero
Caballero YBRero


Registrado: 22 Nov 2006
Mensajes: 1963
Ubicación: Zaragoza City

MensajePublicado: Lun 26 Nov, 2018 12:17    Título del mensaje: Re: Desastre EPICO Responder citando

A nivel mecánico, causas posibles, etc. no puedo aportar nada. Únicamente manifestarte mi solidaridad. Vaya desastre.

Saludos

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
ezekiel87
Mega YBRer@
Mega YBRer@


Registrado: 04 May 2011
Mensajes: 418
Ubicación: Navarcles

MensajePublicado: Lun 26 Nov, 2018 16:32    Título del mensaje: Re: Desastre EPICO Responder citando

VALEN escribió:
Muy interesante. Ahora que motor tienes...?
En el manual de taller veo que el clip del pasador del bulon del piston se tiene que poner nuevo cuando se desarma. Lo hiciste así???

Ese motor con el carter partido ya ni lo abrí, le saque el encendido y el embrague que era nuevo, lo demás ahí está.
Como tenía que ir a la rider1000 y no daba tiempo para buscar cigüeñales y tal, me fui con un motor que me cedio un colega, de una Rieju smx que le dieron para piezas, hacía ruidos raros pero almenos el motor giraba, cuando acabo de romper en la Rider ya pedí cigüeñal y cilindro nuevos, y ya va como un tiro.
En cuanto al clip todo puede ser que por despiste montase uno viejo.

Luego tengo otro motor medio despiezado que compre para tener recambios tontos, las tipicas cosas que se pierden como bolita de embrague, chabetas, alguna arandela rara... pero también está echo una mierda.

Ahora llevo montado un cilindro 150 Airsal, el cual es muy diferente a los chinos incluso al montarlo, el 30 Oko, la bobina y la bujia de iridio.
Y es increible pero con piñon 16 y corona 45 va bastante bien y puedo mantener 100 a unas 8500rpm, decir que la mia es de 2005, no de las mas nuevas que marcan un pelin de mas.

_________________

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
candra
Administrador
Administrador


Registrado: 24 Oct 2006
Mensajes: 1679
Ubicación: Las Palmas de Gran Canaria

MensajePublicado: Mie 28 Nov, 2018 21:43    Título del mensaje: Re: Desastre EPICO Responder citando

ezekiel87 Pues espero que tras el desastre consigas la calma.
Un Abrazo de Oso.

_________________
"En la Escuela de Guerra de la Vida lo que no te Mata te hace Más Fuerte"
El Loco de Nietche



Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ] Visitar sitio web del autor
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1742
Ubicación: ALCALA DE HENARES

MensajePublicado: Jue 29 Nov, 2018 2:27    Título del mensaje: Re: Desastre EPICO Responder citando

Con tanto resto de motor seguro que sacas un par de ellos que funcionen. Sonrisa

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> Problemas y Soluciones Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos en este foro
No Puede descargar archivos de este foro


Powered by phpBB © 2001, 2005 phpBB Group

ClubYBR 1.03 Theme was programmed by DEVPPL JavaScript Forum
Images were made by DEVPPL Flash Games