Logo Club YBR
MOTOR RESURRECCIÓN IV

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> Problemas y Soluciones
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1789
Ubicación: ALCALA DE HENARES

MensajePublicado: Lun 18 Mar, 2019 13:28    Título del mensaje: MOTOR RESURRECCIÓN IV Responder citando

Como ya comente en el hilio y como continuación de este...

http://lnx.clubybr.com/foro/viewtopic.php?t=8690

Voy a tener que emprender una potente reparación de mi YBR.

El pasado sábado, el seguro me dejo en casa la moto que en granada había empezado a hacer un ruido infernar, y hoy, tras rodarla para calentar el motor y tratarla con agua oxigenada, he empezado a sacarle el motor desarmando escape, batería, defensas, cadena, desconectar cables, quitar aceite y tornillos de sujección.

El ritmo de trabajo: tranquilo. Espero en breve tener quitado el motor y puesto el de respeto.

Os comentaré como se ve la cosa.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
candra
Administrador
Administrador


Registrado: 24 Oct 2006
Mensajes: 1716
Ubicación: Las Palmas de Gran Canaria

MensajePublicado: Lun 18 Mar, 2019 20:20    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

VALEN escribió:
......
El ritmo de trabajo: tranquilo. Espero en breve tener quitado el motor y puesto el de respeto.
Os comentaré como se ve la cosa.


Pues suerte y al Toro.

Un Abrazo de Oso.

_________________
"En la Escuela de Guerra de la Vida lo que no te Mata te hace Más Fuerte"
El Loco de Nietche



Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ] Visitar sitio web del autor
noisestorm
Caballero YBRero
Caballero YBRero


Registrado: 22 Nov 2006
Mensajes: 1998
Ubicación: Zaragoza City

MensajePublicado: Mar 19 Mar, 2019 10:39    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

ánimo y mucha suerte con esa reparación.

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1789
Ubicación: ALCALA DE HENARES

MensajePublicado: Mie 20 Mar, 2019 11:27    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

Pues como ya dije voy despacito. Ayer quite el motor averiado y ahora espero tener unas pocas de ganas para empezar a colocar el reparado.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Flamenquito
YBRer@ Honorífic@
YBRer@ Honorífic@


Registrado: 19 Nov 2006
Mensajes: 1195
Ubicación: Córdoba

MensajePublicado: Mie 20 Mar, 2019 15:36    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

Valen después funciona o se lo llevas al mecánico ?

_________________
Flamenco hasta la muerte

Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ] MSN Messenger
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1789
Ubicación: ALCALA DE HENARES

MensajePublicado: Vie 22 Mar, 2019 12:35    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

Flamenquito escribió:
Valen después funciona o se lo llevas al mecánico ?


Con seguridad no te puedo decir nada. El motor averiado lo monté yo y me duró 30.000 Km. El de respeto que le voy a colocar, también lo reparé yo y espero haberlo hecho mejor.

De todas formas lo interesante va a ser la autopsia del motor que he desmontado, así veré por qué ha durado tampoco.

El problema es que no tengo muchas ganas de andar enredando.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
noisestorm
Caballero YBRero
Caballero YBRero


Registrado: 22 Nov 2006
Mensajes: 1998
Ubicación: Zaragoza City

MensajePublicado: Vie 22 Mar, 2019 18:29    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

VALEN escribió:
Flamenquito escribió:
Valen después funciona o se lo llevas al mecánico ?


El problema es que no tengo muchas ganas de andar enredando.

Pues para no tener ganas de enredarte, hay que ver la que has "liao" Muy Content@
Venga, que tu puedes!

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
quique
Moderador
Moderador


Registrado: 01 Nov 2006
Mensajes: 5581
Ubicación: Huesca

MensajePublicado: Dom 24 Mar, 2019 15:54    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

Madre mía, menuda has montado, pero es la única manera que tenemos de aprender mecánica... Desmontando y volviendo a montar. Y si ya te atreviste con el primero, desde luego, sabes por dónde vas. Paciencia y suerte!!! Esperamos aprender mucho de lo que nos vayas contando.
V´sss

_________________


"Habrá un día en que todos, al levantar la vista, veremos una tierra que ponga libertad"
http://picasaweb.google.com/ontizampa

Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ] Visitar sitio web del autor MSN Messenger
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1789
Ubicación: ALCALA DE HENARES

MensajePublicado: Lun 25 Mar, 2019 12:23    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

Muchas gracias a todos. Ya tengo montado el motor de sustitución y solo me falta hacer algunas conexiones eléctricas y el cable de embrague. Cierto es que si me pusiese en una hora vería si funciona, pero estoy un poco deprimido....

Esta tarde echaré un ratito poniendo el aceite, para que no se me olvide, y terminando la electricidad.

De todas formas, si el motor va bien, lo complicado es la autopsia del averiado, ya que si tiene algo mal montado igual también tiene el mismo fallo el motor de sustitución.

Hecho de menos en este foro los hilos que trataban estos asuntos y sobre todo a "Maese Perenquen" que sin dudo me contagió la inquietud por "hacérselo uno mismo.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1789
Ubicación: ALCALA DE HENARES

MensajePublicado: Mar 26 Mar, 2019 14:24    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

Bueno, ya he puesto el escape, he conectado la batería, el cable de arranque y demás cables. Solo me falta reparar el cable del sensor de punto muerto, y aunque no tengo ni el pedal del cambio ni la patada de arranque, no he podido resistir de hacer un intento de arrancar. La primera intentona ha sido negativa ya que no había puesto el cable de la bujía. A la segunda, con una muy poca dificultad ha arrancado. El sonido era bueno y las sensaciones buenas. Inmediatamente apague ya que tengo que comprobar que la bomba de engrase funciona y repasar los pares de apriete de los tornillos.

Aunque no dicen mucho os pego unas fotos.

Gracias a todos por vuestro apoyo.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
IONFI
Caballero YBRero
Caballero YBRero


Registrado: 16 Feb 2011
Mensajes: 417
Ubicación: AGURAIN

MensajePublicado: Mar 26 Mar, 2019 15:09    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

arregla los balazos del deposito ya que estas

_________________

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
noisestorm
Caballero YBRero
Caballero YBRero


Registrado: 22 Nov 2006
Mensajes: 1998
Ubicación: Zaragoza City

MensajePublicado: Mar 26 Mar, 2019 19:43    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

IONFI escribió:
arregla los balazos del deposito ya que estas
Reir Reir Reir Reir
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
VALEN
Caballero YBRero
Caballero YBRero


Registrado: 01 May 2012
Mensajes: 1789
Ubicación: ALCALA DE HENARES

MensajePublicado: Jue 25 Abr, 2019 16:47    Título del mensaje: Re: MOTOR RESURRECCIÓN IV Responder citando

El otro día, tras arrancar el motor y comprobar la bomba de engrase, terminé de montar los elementos accesorios de la moto, y tras arrancarla comprobé que el motor hacía muy buen ruido. Después me dispuse a dar una pequeña vuelta par confirmar el buen funcionamiento, pero no había recorrido 40 metros cuando se empezó a oír un ruido anormal y se paró. Pensé que había dejado algo suelto y que la cadena lo había enganchado. volví a casa examiné por fuera y no vi nada enganchado por la cadena, comprobé la compresión, la distribución y el encendido sin ver nada raro.

A los pocos días continué buscando la causa de la avería desarmando la tapa del semicarter izquierdo (donde está el alternador y el embrague del arranque) pude ver que la chaveta que hace solidario el cigueñal con el embrague del arranque estaba partida a cizalla con lo que esa tubo que ser la causa de la avería.

El motivo puede ser que no apretase bien la tuerca del cigueñal y al forzar un poco el motor el mismo embrague del arranque cizallo la chaveta.

Espero que cuando lleguen los repuestos pueda hacer que funcione.

_________________
SALUDOS

Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro clubybr.com -> Problemas y Soluciones Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos en este foro
No Puede descargar archivos de este foro


Powered by phpBB © 2001, 2005 phpBB Group

ClubYBR 1.03 Theme was programmed by DEVPPL JavaScript Forum
Images were made by DEVPPL Flash Games